SMR - Forum  

Gå tillbaka   SMR - Forum > Teknik > Teknik Mkiv
Registrera FAQ Medlemslista Kalender Sök Dagens inlägg Markera forum som lästa

Svara
 
Ämnesverktyg Visningsalternativ
  #1  
Gammal 2007-09-13, 22:46
Ted Ted är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: Sep 2006
Inlägg: 35
Skicka ett meddelande via MSN till Ted
Standard startmoter som inte funkar som det ska?

Hej

skulle starat bilen idag, men det gick ej:( konstatera att det inte kom ström fram till startmotorn:( men hur i helsike ska ja fixa det?. någon som har bra tips??

mvh ted
__________________
Kör supra
Svara med citat
  #2  
Gammal 2007-09-13, 23:00
swedemixs avatar
swedemix swedemix är inte uppkopplad
VIP Medlem
Supramannen member
 
Reg.datum: Mar 2003
Ort: USA
Inlägg: 1 154
Skicka ett meddelande via AIM till swedemix Skicka ett meddelande via MSN till swedemix
Standard

Antar du redan testat och att där inte är något fel med batteriet?

Har du märkt redan innan hur startmotorn ibland inte gick igång direkt när du försöker starta? I så fall är det dags för en "ny" (ombyggd) startmotor. Dom håller inte förevigt. Har bytat ut min med.
__________________
Daily: Evo X MR | Weekends: RSP Supra Turbo by BoostLogic.com
Svara med citat
  #3  
Gammal 2007-09-13, 23:04
Ted Ted är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: Sep 2006
Inlägg: 35
Skicka ett meddelande via MSN till Ted
Standard

Citat:
Ursprungligen postat av swedemix Visa inlägg
Antar du redan testat och att där inte är något fel med batteriet?

Har du märkt redan innan hur startmotorn ibland inte gick igång direkt när du försöker starta? I så fall är det dags för en "ny" (ombyggd) startmotor. Dom håller inte förevigt. Har bytat ut min med.
Det har aldrig vatt några problem innan. Jag testade sätta ström direkt på startmotorn o då funka den. men själva orginal ström sladden till startmotorn, är där ingen ström på. Kan det ha något med min startspärr att göra kanske??
__________________
Kör supra
Svara med citat
  #4  
Gammal 2007-09-13, 23:11
swedemixs avatar
swedemix swedemix är inte uppkopplad
VIP Medlem
Supramannen member
 
Reg.datum: Mar 2003
Ort: USA
Inlägg: 1 154
Skicka ett meddelande via AIM till swedemix Skicka ett meddelande via MSN till swedemix
Standard

Enligt vad jag läst/hört så är sladden en utav symptomerna. Vissa fixar sladden men sen går även startmotorn sönder på grund utav ålder. Som sagt, jag rekommenderar att byta ut allt. Jag har haft 0 problem sedans då när min spökade.
__________________
Daily: Evo X MR | Weekends: RSP Supra Turbo by BoostLogic.com
Svara med citat
  #5  
Gammal 2007-09-13, 23:15
Ted Ted är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: Sep 2006
Inlägg: 35
Skicka ett meddelande via MSN till Ted
Standard

Citat:
Ursprungligen postat av swedemix Visa inlägg
Enligt vad jag läst/hört så är sladden en utav symptomerna. Vissa fixar sladden men sen går även startmotorn sönder på grund utav ålder. Som sagt, jag rekommenderar att byta ut allt. Jag har haft 0 problem sedans då när min spökade.
jaja tack för tipset, men e inte så värst sugen på att byta startmotor när den funkar, har redan lagt över 100k på motorn, vill bara få igång den o mappa lite så man kan köra innan vintern mvh ted
__________________
Kör supra
Svara med citat
  #6  
Gammal 2007-09-13, 23:57
Supramannens avatar
Supramannen Supramannen är inte uppkopplad
Administratör
Site adminSupramannen member
 
Reg.datum: Mar 2003
Ort: Vallentuna
Inlägg: 8 989
Skicka ett meddelande via ICQ till Supramannen
Standard

Är vanligt att det sker, köp en ny
__________________
Porsche Gt2 "RS"
Mvh
Rickard
Svara med citat
  #7  
Gammal 2007-09-14, 08:12
Rainmans avatar
Rainman Rainman är inte uppkopplad
Moderator
Supramannen member
 
Reg.datum: Mar 2003
Ort: Sthlm-Åkersberga
Inlägg: 5 355
Standard

Citat:
Ursprungligen postat av Ted Visa inlägg
Jag testade sätta ström direkt på startmotorn o då funka den. men själva orginal ström sladden till startmotorn, är där ingen ström på. Kan det ha något med min startspärr att göra kanske??
Då är det helt klart något med kablarna till startmotorn. Exakt vad vet jag inte, men börja med att kolla stora + & - kabeln.
__________________

--> Bensinskatteupproret <--
Svara med citat
Svara


Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

vB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Forumhopp

Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
Varför funkar inte "till salu" länken emrano Allmänt 2 2007-02-07 18:19
Elhissar funkar inte patrik_p Teknik Mkiv 4 2006-05-25 16:53
Hur funkar hks evc-5? suprafreak Teknik MkIII/MR2/Celica GT4 12 2006-04-05 20:11
ABS-Systemet funkar inte!!! deejaychris Teknik Mkiv 1 2005-04-12 17:07
PM'a funkar inte för mig suprasam Allmänt 9 2004-05-27 16:19


Alla tider är GMT +2. Klockan är nu 09:48.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.